Проблемы с диагностикой

Система впрыска топлива , датчики , топливный бак , фильтры , насосы
Ответить
Сообщение
Автор
Аватара пользователя
l_ex_a1971
Сообщения: 2
Зарегистрирован: 15 мар 2013, 16:00
Репутация: 0
Город: Усть-каменогорск
Авто: Крафтер 30
Двигатель: BJK
Год выпуска: 2007

Проблемы с диагностикой

#1 Сообщение l_ex_a1971 » 15 мар 2013, 16:24

Здравствуйте уважаемые!Необходима помощь.Машина Крафтер BJK 2007 года при помоши водителя загорелась проводка в моторном отсеке,сгорели провода на ДМРВ,ЕГР и температуры входящего воздуха..проводка была корректно восстановлена,но теперь машина заводится на 2-5 секунд и тут же глохнет.При диагностике Launch X-431 через Фольксвагеновскую программу не читается.Прочитал через Мерседес Спринтер выдает ошибку 1042-0 без расшифровки,курение мануалов и интернетов результатов не дало(((((((Большая просьба к тем кто в теме просветите куда лезть

Реклама
Аватара пользователя
Valeryan
Сообщения: 92
Зарегистрирован: 22 ноя 2012, 18:20
Репутация: 7
Город: Калининград
Авто: VW-Crafter
Двигатель: BJK
Год выпуска: 2007
Благодарил (а): 4 раза
Поблагодарили: 16 раз

Re: Проблемы с диагностикой

#2 Сообщение Valeryan » 16 мар 2013, 11:22

Я хоть и не совсем в теме, но могу робко предположить, что всё-таки не совсем корректно была восстановлена проводка. Возможно, нарушена связь по CAN-шине (в частности по части шины CAN-P, отвечающей за различные устройства мотора). Возможно, после возгорания проводки, именно CAN-новская её часть некорректно восстановлена, вернее вообще не восстановлена (зелёно-белый и зелёные провода). И всё это хозяйство завязано ещё и на замок зажигания. Соответственно, данные по шине не идут и двигатель глохнет.
ИМХО, конечно, вся эта моя версия.

Аватара пользователя
l_ex_a1971
Сообщения: 2
Зарегистрирован: 15 мар 2013, 16:00
Репутация: 0
Город: Усть-каменогорск
Авто: Крафтер 30
Двигатель: BJK
Год выпуска: 2007

Re: Проблемы с диагностикой

#3 Сообщение l_ex_a1971 » 16 мар 2013, 16:21

В том то и дело что все корректно восстановлено с пропайкой и по цветам проводов...участок возгорания был невелик провода на небольшом участке только сплавились...

Аватара пользователя
Valeryan
Сообщения: 92
Зарегистрирован: 22 ноя 2012, 18:20
Репутация: 7
Город: Калининград
Авто: VW-Crafter
Двигатель: BJK
Год выпуска: 2007
Благодарил (а): 4 раза
Поблагодарили: 16 раз

Re: Проблемы с диагностикой

#4 Сообщение Valeryan » 16 мар 2013, 17:00

Ну тогда ничем больше помочь, наверное, не смогу. Просто у знакомого на Спринтере, помню, вылазило несколько ошибок с подобными числами (сами числа точно не помню, единственное, помню, что они были примерно такого же порядка, т.е. от 1040 и до 1049). Так у него и была потом обнаружена проблема, связанная именно с CAN-шиной, о чём я и попробовал предположить в своём посте выше применительно к Вашей ситуации.
Удачи!

Аватара пользователя
deich47
Сообщения: 100
Зарегистрирован: 22 апр 2013, 18:59
Репутация: 0
Город: санкт-петербург
Авто: crafter 2.5/120kWt
Двигатель: BJM
Год выпуска: 2009
Благодарил (а): 3 раза
Поблагодарили: 11 раз

Re: Проблемы с диагностикой

#5 Сообщение deich47 » 12 июн 2013, 11:51

Всем привет! подскажите как обнулить сервис ?прибоная понель 09г.мульти руль????

Аватара пользователя
kastersen
Сообщения: 2
Зарегистрирован: 02 окт 2013, 13:11
Репутация: 0
Город: Москва
Авто: Volkswagen Polo seda
Двигатель: не знаю
Год выпуска: 2009

Re: Проблемы с диагностикой

#6 Сообщение kastersen » 11 окт 2013, 08:29

Всем привет. Прошел недавно диагностику, своего Поло, все гуд, только масло поменял, не жалею что выбрал именно эту модель, брал в элекс полюс по кредиту, нареканий нету.

Ответить